<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
	
	  <base href="http://www.photovoltaik-guide.de/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Photovoltaik, Schulungen, Seminare, Weiterbildung, IBC Solar AG" />
  <meta name="title" content="Ausbildung - Schulungen IBC SOLAR Competence Center feiert 5-jähriges Bestehen -" />
  <meta name="author" content="Michael Ziegler" />
  <meta name="description" content="Die IBC SOLAR AG feiert das 5-jährige Jubiläum seines Competence Centers." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Ausbildung - Schulungen IBC SOLAR Competence Center feiert 5-jähriges Bestehen -</title>
  <link href="/templates/gk_twn/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_flexicontent/assets/css/flexicontent.css" type="text/css" />
  <link rel="stylesheet" href="http://www.photovoltaik-guide.de/components/com_flexicontent/assets/css/fcvote.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_flexicontent/templates/blog/css/item.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.photovoltaik-guide.de/modules/mod_news_pro_gk1/style/style_standard.css" type="text/css" />
  <link rel="stylesheet" href="http://www.photovoltaik-guide.de/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=600&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=FFFFEE&amp;bordercolor=E9E9A1&amp;set=1&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=normal" type="text/css" />
  <style type="text/css">
    <!--
#jflanguageselection { visibility:hidden; }
			.voting .fcvote {line-height:16px;}
			.voting .fcvote ul {height:16px;width:80px;}
			.voting .fcvote ul, .voting .fcvote ul li a:hover, .voting .fcvote ul li.current-rating {background-image:url(http://www.photovoltaik-guide.de/components/com_flexicontent/assets/images/star-small.png)!important;}
			.voting .fcvote ul li a, .voting .fcvote ul li.current-rating {height:16px;line-height:16px;}
			
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.photovoltaik-guide.de/components/com_flexicontent/assets/js/fcvote.js"></script>
  <script type="text/javascript" src="/media/system/js/tabs.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/com_acymailing/js/acymailing_module.js"></script>
  <script type="text/javascript" src="http://www.photovoltaik-guide.de/modules/mod_news_pro_gk1/scripts/engine_standard_compressed.js"></script>
  <script type="text/javascript" src="http://www.photovoltaik-guide.de/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.photovoltaik-guide.de/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=1&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });		window.addEvent('domready', function(){ $$('dl.tabs').each(function(tabs){ new JTabs(tabs, {}); }); });<!--
					var acymailing = Array();
					acymailing['NAMECAPTION'] = 'Name';
					acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
					acymailing['EMAILCAPTION'] = 'E-mail';
					acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
					acymailing['ACCEPT_TERMS'] = 'Bitte Nutzungsbedingungen lesen';
					acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
					acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
			//--><!--
		acymailing['reqFieldsformAcymailing1'] = Array('html');
		acymailing['validFieldsformAcymailing1'] = Array('Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
		//-->
<!--
acymailing['excludeValuesformAcymailing1'] = Array();
acymailing['excludeValuesformAcymailing1']['name'] = 'Name';
acymailing['excludeValuesformAcymailing1']['email'] = 'E-mail';
//-->
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.photovoltaik-guide.de/index.php';
	var jax_site_type = '1.5';
	var jax_token_var='dfd6eb721e6c9684a25b3297e4c05d8c';
/*]]>*/
</script><script type="text/javascript" src="http://www.photovoltaik-guide.de/plugins/system/pc_includes/ajax_1.5.pack.js"></script>
  <!--[if IE]><style type="text/css">.floattext {zoom:1;}</style><![endif]-->


	
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link href="http://www.photovoltaik-guide.de/templates/gk_twn/layouts/css/layout.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://www.photovoltaik-guide.de/templates/gk_twn/css/addons.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://www.photovoltaik-guide.de/templates/gk_twn/css/modules.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://www.photovoltaik-guide.de/templates/gk_twn/css/template.css" rel="stylesheet" media="all"  type="text/css" />
<link href="http://www.photovoltaik-guide.de/templates/gk_twn/css/menu/suckerfish.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://www.photovoltaik-guide.de/templates/gk_twn/css/joomla.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://www.photovoltaik-guide.de/templates/gk_twn/css/typography.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://www.photovoltaik-guide.de/templates/gk_twn/css/gk_stuff.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://www.photovoltaik-guide.de/templates/gk_twn/css/css3.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://www.photovoltaik-guide.de/templates/gk_twn/css/style1.css" rel="stylesheet" media="all" type="text/css" />
<!--[if IE 6]><link href="http://www.photovoltaik-guide.de/templates/gk_twn/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="http://www.photovoltaik-guide.de/templates/gk_twn/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1836897-16']);
  _gaq.push(['_trackPageview']);
  _gaq.push (['_gat._anonymizeIp']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; 
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://plus.google.com/114611030606140016162" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: 'de'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>
<link href="https://plus.google.com/114611030606140016162" rel="author"/>
<script type="text/javascript">$template_path = 'http://www.photovoltaik-guide.de/templates/gk_twn';</script>
<script type="text/javascript" src="http://www.photovoltaik-guide.de/templates/gk_twn/lib/scripts/template_scripts.js"></script>
<script type="text/javascript" src="http://www.photovoltaik-guide.de/templates/gk_twn/lib/scripts/menu.php?width=0&amp;height=1&amp;opacity=0&amp;animation=3&amp;speed=250"></script>

<style type="text/css">
	.template_width { width:980px; }
	#gk_wrapper     { width:980px; }
	#gk_mainbody    { margin: 18px 0px 0px 0px;padding:0;border-width:0;}
	#gk_left        { width:170px;margin: 0px 18px 0px 0px;padding: 0px 18px 0px 0px;border-width:0; }
	#gk_right       { width:170px;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#left_one       { width:0px;margin:0;padding:0;border-width:0; }
	#left_two       { width:100%;margin:0;padding:0;border-width:0; }
	#right_one      { width:0px;margin:0;padding:0;border-width:0; }
	#right_two      { width:100%;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#inset_left     { width:0px;margin:0;padding:0;border-width:0; }
	#inset_right    { width:0px;margin:0;padding:0;border-width:0; }
	#gk_content     { width:568px;margin:0;padding:0;border-width:0; }
	#gk_current     { width:568px;margin:0;padding:0;border-width:0; }
	#gk_bottom      { margin: 18px 0px 0px 0px;padding:0;border-width:0; }
	#gk_bottom1     { margin:0;padding:0;border-width:0; }
	#gk_bottom2     { margin:0;padding:0;border-width:0; }
	#gk_footer     { margin: 18px 0px 18px 0px;padding: 6px 0px 6px 0px;border-width: 1px 0px 4px 0px; }
	
	
	body {
		font-size: 62.5%;
				font-family: Arial, Helvetica, sans-serif;
			}

	div.moduletable h3, 
	div.moduletable_menu h3, 
	div.moduletable_text h3, 
	div.moduletable_ver1 h3, 
	div.moduletable_ver2 h3,
	div.moduletable_ver2a h3, 
	div.moduletable_ver2b h3, 
	div.moduletable_ver3 h3,
	div.moduletable_ver3a h3, 
	div.moduletable_ver3b h3, 
	div.moduletable_ver4 h3,
	div.moduletable_ver4a h3,
	div.moduletable_ver4b h3,
	div.gk_news_section h2
	{
		font-size: 100%;
				font-family: Arial, Helvetica, sans-serif;
			}
	h4.gk_news_intro_title, 
	h4.gk_npro_header,
	div.joomla h1.title, 
	div.joomla div.multicolumns h1.title, 
	#jc h4, h1.pagetitle, 
	div.joomla div.morearticles h3, 
	.gk_is_text_block h4, 
	div.joomla div.contact h1
	{
		font-family: Arial,"Times New Roman",Times,serif;
		font-size: 10pt;
		/*
		font-size: 105%;
				font-family: Georgia, "Times New Roman", Times, serif;
				*/
	}

		#gk_mainbody_wrap{background: url('http://www.photovoltaik-guide.de/templates/gk_twn/images/grey_dot.png') repeat-y 792px 0;}
			#gk_mainbody_wrap2{background: url('http://www.photovoltaik-guide.de/templates/gk_twn/images/grey_dot.png') repeat-y 188px 0;}	
			</style>	
</head>
<body>	

	<div id="gk_wrapper">
	
		
	
	
<div id="popup_register" class="gk_popup">
	<div class="gk_popup_wrap">
        <div id="close_button_register" class="gk_popup_close"></div>
        <div class="gkp_tl"></div>
        <div class="gkp_t"></div>
        <div class="gkp_tr"></div>
        <div class="gkp_ml"></div>
        <div class="gkp_m">
        	<div class="popup_padding">
				<script type="text/javascript" src="http://www.photovoltaik-guide.de/media/system/js/validate.js"></script>
				<script type="text/javascript">Window.onDomReady(function(){document.formvalidator.setHandler('passverify', function (value) { return ($('password').value == value); }	);});</script>
				<form action="/user" method="post" id="josForm" name="josForm" class="form-validate">
				
				<table cellpadding="0" cellspacing="0" border="0" width="100%" class="contentpane">
				<tr>
					<td width="30%" height="40">
						<label id="namemsg" for="name">
							Name:
						</label>
					</td>
				  	<td>
				  		<input type="text" name="name" id="name" size="40" value="" class="inputbox required" maxlength="50" /> *
				  	</td>
				</tr>
				<tr>
					<td height="40">
						<label id="usernamemsg" for="username">
							Benutzername:
						</label>
					</td>
					<td>
						<input type="text" id="username" name="username" size="40" value="" class="inputbox required validate-username" maxlength="25" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="emailmsg" for="email">
							E-Mail:
						</label>
					</td>
					<td>
						<input type="text" id="email" name="email" size="40" value="" class="inputbox required validate-email" maxlength="100" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="pwmsg" for="password">
							Passwort:
						</label>
					</td>
				  	<td>
				  		<input class="inputbox required validate-password" type="password" id="password" name="password" size="40" value="" /> *
				  	</td>
				</tr>
				<tr>
					<td height="40">
						<label id="pw2msg" for="password2">
							Confirm password:
						</label>
					</td>
					<td>
						<input class="inputbox required validate-passverify" type="password" id="password2" name="password2" size="40" value="" /> *
					</td>
				</tr>
				<tr>
					<td colspan="2" height="40">
						<p class="information_td">Felder die mit einem Stern (*) markiert sind, werden unbedingt benötigt.</p>
					</td>
				</tr>
				</table>
					<p class="form_buttons"><span class="btn"><button class="button validate" type="submit">Registrieren</button></span></p>
					<input type="hidden" name="task" value="register_save" />
					<input type="hidden" name="id" value="0" />
					<input type="hidden" name="gid" value="0" />
					<input type="hidden" name="dfd6eb721e6c9684a25b3297e4c05d8c" value="1" />				</form>
			</div>
        </div>
        <div class="gkp_mr"></div>
        <div class="gkp_bl"></div>
        <div class="gkp_b"></div>
        <div class="gkp_br"></div>
  	</div>
</div>		
			
		
<div id="top_wrap" class="clearfix">
		<div id="u_banner_links">   
		<div class="bannergroup">


</div>   
	</div>
	      
		<div id="u_banner_rechts">   
		<div class="bannergroup">


</div>   
	</div>
		
				<a href="/./" id="logo">
				<img src="http://www.photovoltaik-guide.de/templates/gk_twn/images/photovoltaik-guide.de.jpg" alt="logo"  height="80" width="400"/>
				</a>
								<div id="top_c">
								<form action="index.php?searchword=Suchen...&amp;ordering=&amp;searchphrase=all&amp;option=com_search" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="100" alt="Suchen" class="inputbox" type="text" size="100" value="Suchen..."  onblur="if(this.value=='') this.value='Suchen...';" onfocus="if(this.value=='Suchen...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
</form>
				</div>
								</div>
<div id="menu_wrap">
				<div class="addons">
																<div id="addons_a">
												
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">HOT NEWS</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/marktentwicklung/domains-aus-dem-solarbereich-zur-verkaufen"><span class="gk_news_highlighter_title">Domains aus dem Solarbereich zur verkaufen</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/ausbildung/2017-02-07-13-07-28"><span class="gk_news_highlighter_title">Schulungen: IBC SOLAR Competence Center feiert 5-jähriges Bestehen</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/produktneuheiten/sunny-tripower-core1-bis-zu-60-prozent-schnellere-installation-von-gewerblichen-solaranlagen"><span class="gk_news_highlighter_title">Sunny Tripower CORE1: Bis zu 60 Prozent schnellere Installation von gewerblichen Solaranla...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/finanzierung-investition/reinigung-schmutz-auf-photovoltaik-modulen"><span class="gk_news_highlighter_title">Reinigung: Schmutz auf Photovoltaik-Modulen</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/marktentwicklung/bundesverband-solarwirtschaft-nachfrage-auf-dem-solarmarkt-zieht-an"><span class="gk_news_highlighter_title">Bundesverband Solarwirtschaft: Nachfrage auf dem Solarmarkt zieht an</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/veranstaltungen/frankreich-intersolar-europe-setzt-gezielt-auf-den-internationalen-austausch"><span class="gk_news_highlighter_title">Frankreich: Intersolar Europe setzt gezielt auf den internationalen Austausch</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/marktentwicklung/2017-01-23-09-31-10"><span class="gk_news_highlighter_title">FENECON senkt Preise: Preisrutsch am Markt für Energiepeicher</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/anlagenbau/ibc-solar-turkey-realisiert-11-mw-photovoltaik-projekt"><span class="gk_news_highlighter_title">IBC SOLAR Turkey realisiert 1,1 MW-Photovoltaik-Projekt</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sonstiges/kombination-von-solarplatten-und-dachfenstern"><span class="gk_news_highlighter_title">Kombination von Solarplatten und Dachfenstern</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/unternehmensentwicklung/sma-solar-2016-mehr-als-1-gw-wechselrichter-leistung-in-indien-ausgeliefert"><span class="gk_news_highlighter_title">SMA Solar: 2016 mehr als 1 GW-Wechselrichter-Leistung in Indien ausgeliefert</span></a></div>
                                                                    </div>
</div>

								</div>
																								<div id="addons_d">
																																				<a href="http://www.photovoltaik-guide.de/community/register" id="register_community">Registrieren</a>
																				</div>
																																<div id="addons_b">
												Mittwoch, 08 Feb 2017								</div>
												</div>
				<div id="horiz-menu" class="clearfix">
								<ul class="menu"><li class="level1"><a href="http://www.photovoltaik-guide.de/" class="level1 topdaddy"><span>Startseite</span></a></li><li class="level1 topli active"><a href="/solarmarkt" class="level1 topli topdaddy"><span>Solarmarkt</span></a><ul><li><a href="/category/unternehmensentwicklung"><span>Unternehmensentwicklung</span></a></li><li><a href="/category/insolvenzen"><span>Insolvenzen</span></a></li><li id="current" class="active"><a href="/category/anlagenbau"><span>Anlagenbau</span></a></li><li><a href="/category/hersteller"><span>Hersteller</span></a></li><li><a href="/category/kooperationen"><span>Kooperationen</span></a></li><li><a href="/category/marktentwicklung"><span>Marktentwicklung</span></a></li><li><a href="/category/veranstaltungen"><span>Veranstaltungen</span></a></li><li><a href="/category/umfragen"><span>Umfragen</span></a></li></ul></li><li class="level1 topli"><a href="/innovationen" class="level1 topli topdaddy"><span>Innovationen</span></a><ul><li><a href="/category/produktneuheiten"><span>Produktneuheiten</span></a></li><li><a href="/category/forschungentwicklung"><span>Forschung/Entwicklung</span></a></li><li><a href="/category/auszeichnungen"><span>Auszeichnungen</span></a></li></ul></li><li class="level1 topli"><a href="/finanzen" class="level1 topli topdaddy"><span>Finanzen</span></a><ul><li><a href="/category/boerseaktien"><span>Börse/Aktien</span></a></li><li><a href="/category/finanzierung-investition"><span>Finanzierung/Investition</span></a></li><li><a href="/category/photovoltaikversicherung"><span>Versicherung</span></a></li></ul></li><li class="level1 topli"><a href="/politik" class="level1 topli topdaddy"><span>Politik</span></a><ul><li><a href="/category/bundesregierung-politik"><span>Bundesregierung</span></a></li><li><a href="/category/buendnis-90die-gruenen-politik"><span>Bündnis 90/Die Grünen</span></a></li><li><a href="/category/cdu-politik"><span>CDU</span></a></li><li><a href="/category/csu-politik"><span>CSU</span></a></li><li><a href="/category/die-linke-politik"><span>Die Linke</span></a></li><li><a href="/category/fdp-politik"><span>FDP</span></a></li><li><a href="/category/spd-politik"><span>SPD</span></a></li><li><a href="/category/sonstige-parteien-politik"><span>Sonstige Parteien</span></a></li></ul></li><li class="level1"><a href="/category/top-thema" class="level1 topdaddy"><span>Top-Thema</span></a></li><li class="level1"><a href="/category/sonstiges" class="level1 topdaddy"><span>Sonstiges</span></a></li><li class="level1 topli"><a href="/personen" class="level1 topli topdaddy"><span>Personen</span></a><ul><li><a href="/category/interview"><span>Interview</span></a></li><li><a href="/category/ausbildung"><span>Ausbildung</span></a></li><li><a href="/category/personalkarussell"><span>Personalkarussell</span></a></li></ul></li><li class="level1"><a href="/community" class="level1 topdaddy"><span>Community</span></a></li><li class="level1"><a href="http://www.photovoltaikstudie.de" target="_blank" class="level1 topdaddy"><span>Onlineshop</span></a></li></ul>				</div>
</div>
<div class="addons bb">
				<div id="breadcrumb">
								<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><span class="mainlevel_panel"> </span><a href="/pv-marketing" class="mainlevel_panel">PV MARKETING</a><span class="mainlevel_panel">  </span><span class="mainlevel_panel">|</span><span class="mainlevel_panel">  </span><a href="/der-boss-privat" class="mainlevel_panel">Der Boss privat</a><span class="mainlevel_panel">  </span><span class="mainlevel_panel">|</span><span class="mainlevel_panel">  </span><a href="/pv-preisindex" class="mainlevel_panel">PV-Preisindex</a><span class="mainlevel_panel">  </span><span class="mainlevel_panel">|</span><span class="mainlevel_panel">  </span><a href="/renditeberechnung" class="mainlevel_panel">Renditeberechnung</a><span class="mainlevel_panel">  </span><span class="mainlevel_panel">|</span><span class="mainlevel_panel">  </span><a href="/lexikon" class="mainlevel_panel">Solarlexikon</a><span class="mainlevel_panel">  </span><span class="mainlevel_panel">|</span><span class="mainlevel_panel">  </span><a href="/unternehmensverzeichnis" class="mainlevel_panel">Unternehmensverzeichnis</a><span class="mainlevel_panel">  </span><span class="mainlevel_panel">|</span><span class="mainlevel_panel">  </span><a href="/linksammlung/categories" class="mainlevel_panel">Linkverzeichnis</a><span class="mainlevel_panel">  </span><span class="mainlevel_panel">|</span><span class="mainlevel_panel">  </span><a href="/stellenangebote" class="mainlevel_panel">Stellenangebote</a><span class="mainlevel_panel">  </span><span class="mainlevel_panel">|</span><span class="mainlevel_panel">  </span><a href="/naechste-termine/eventlist" class="mainlevel_panel">Nächste Termine</a><span class="mainlevel_panel">  </span><span class="mainlevel_panel">|</span><span class="mainlevel_panel">  </span><a href="/solarbuecher" class="mainlevel_panel">Solarbücher</a><span class="mainlevel_panel">  </span><span class="mainlevel_panel">|</span><span class="mainlevel_panel">  </span><a href="/impressum" class="mainlevel_panel">Impressum</a><span class="mainlevel_panel">  </span></td></tr></table>
				</div>
				
								

				<div id="social_icons">
			<!--
			<a href="/lexikon" class="social_icon" id="social_icon1">Solarlexikon</a>
			<a href="/unternehmensverzeichnis" class="social_icon" id="social_icon1">Unternehmensverzeichnis</a>
			<a href="http://www.biogas-kraftwerk.info/stellenangebote" class="social_icon" id="social_icon1">Stellenangebote</a>
			
			<a href="http://www.photovoltaik-guide.de/lexikon" class="social_icon" id="social_icon1">Solarlexikon</a>
			<a href="http://www.photovoltaik-guide.de/unternehmensverzeichnis" class="social_icon" id="social_icon1">Unternehmensverzeichnis</a>
			<a href="http://www.photovoltaik-guide.de/stellenangebote" class="social_icon" id="social_icon1">Stellenangebote</a>
																														-->
		</div>
		
</div>
		
		
<div id="gk_mainbody" class="both_columns">	  
	
	<div id="gk_mainbody_wrap">
		<div id="gk_mainbody_wrap2" class="clearfix">
			
<div id="gk_left" class="column">

	<div id="gk_left_wrap">
	
				<div id="left_top" class="clear">
					<div class="moduletable">
			   			<div class="moduletable_content">
				<div class="bannergroup">

	<div class="bannerheader">Werbeanzeige</div>
<div class="banneritem"><a href="/banner/copy-of-rosa-photovoltaik" target="_blank"><img src="http://www.photovoltaik-guide.de/images/banners/rosa-photovoltaikversicherung.gif" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
			<div class="moduletable">
							<h3><span>Top Themen</span></h3>
			   			<div class="moduletable_content">
				

	
	<div class="gk_npro_mainwrap" id="gk_npro-newspro1" style="width: 170px;">
	
			
		<div class="gk_npro_full" style="width: 170px;float: left;">
											<div class="gk_npro_full_interface">
										<ul>
											<li>0</li>	
											<li>1</li>	
											<li>2</li>	
											<li>3</li>	
											<li>4</li>	
											<li>5</li>	
											<li>6</li>	
											<li>7</li>	
											<li>8</li>	
											<li>9</li>	
						
					</ul>
										
										<div class="gk_npro_interface_bg">
						<div class="gk_npro_full_prev">prev</div>
						<div class="gk_npro_full_next">next</div>
					</div>
									</div>
										
						<div class="gk_npro_full_scroll1" style="width: 170px;">
				<div class="gk_npro_full_scroll2" style="width: 10000px;">
			
										<div class="gk_npro_full_tablewrap" style="width: 170px;">
						<table class="gk_npro_table" style="width: 170px;">
						
																		
													<tr valign="top">

								
																	<td style="width: 100%;padding: 3;" >
										<div class="nspro_bg_wrap"><h4 class="gk_npro_header ta_left"><a href="/solarworld-ag-antrag-auf-summary-judgment-erstinstanzlich-stattgegeben-26297" >SolarWorld AG: Antrag auf Summary Judgment erstinstanzlich stattgegeben</a></h4><p class="gk_npro_text ta_left">Im Rechtsstreit zwischen dem Siliziumlieferanten Hemlock Semiconductor Corp. und der SolarWorld Industries Sachsen GmbH, einer Tochtergesellschaft der SolarWorld AG, hat der United States District Court for the Eastern District of ...</p><p class="gk_npro_info ta_left"><a href="/category/top-thema" >Top-Thema</a> |  Donnerstag, 14 Juli 2016 | <a class="gk_npro_intro_comments" href="/top-thema/solarworld-ag-antrag-auf-summary-judgment-erstinstanzlich-stattgegeben#comments" >Kommentare</a></p><a class="readon readon_class p_right" href="/solarworld-ag-antrag-auf-summary-judgment-erstinstanzlich-stattgegeben-26297" >Vollständigen Artikel lesen</a></div>	 
									</td>		
																						</tr>
												
						
						</table>			
					</div>
										<div class="gk_npro_full_tablewrap" style="width: 170px;">
						<table class="gk_npro_table" style="width: 170px;">
						
																		
													<tr valign="top">

								
																	<td style="width: 100%;padding: 3;" >
										<div class="nspro_bg_wrap"><h4 class="gk_npro_header ta_left"><a href="/photovoltaik-preise-von-solaranlagen-sinken-2014-um-1159-prozent-26201" >Photovoltaik: Preise von Solaranlagen sinken 2014 um 11,59 Prozent</a></h4><p class="gk_npro_text ta_left">Triefenstein, 03. Januar 2015 – Der durchschnittliche Preis für eine schlüsselfertige Photovoltaikanlage betrug im vergangenen Jahr 1.335 Euro netto je installiertem Kilowattpeak (kWp). Das entspricht einer Preissenkung von rund 11,59 ...</p><p class="gk_npro_info ta_left"><a href="/category/top-thema" >Top-Thema</a> |  Samstag, 3 Januar 2015 | <a class="gk_npro_intro_comments" href="/top-thema/photovoltaik-preise-von-solaranlagen-sinken-2014-um-1159-prozent#comments" >Kommentare</a></p><a class="readon readon_class p_right" href="/photovoltaik-preise-von-solaranlagen-sinken-2014-um-1159-prozent-26201" >Vollständigen Artikel lesen</a></div>	 
									</td>		
																						</tr>
												
						
						</table>			
					</div>
										<div class="gk_npro_full_tablewrap" style="width: 170px;">
						<table class="gk_npro_table" style="width: 170px;">
						
																		
													<tr valign="top">

								
																	<td style="width: 100%;padding: 3;" >
										<div class="nspro_bg_wrap"><h4 class="gk_npro_header ta_left"><a href="/sicherheitsrisiko-aleo-solar-warnt-vor-mangelhaften-anschlussdosen-bei-solarmodulen-26190" >Sicherheitsrisiko: aleo solar warnt vor mangelhaften Anschlussdosen bei Solarmodulen</a></h4><p class="gk_npro_text ta_left">&nbsp;
Oldenburg, 08. Oktober 2014 - Wichtige Sicherheitswarnung! Der Solarmodulhersteller aleo solar AG i.L. (in Liquidation) warnt vor mangelhaften Anschlussdosen an bestimmten Solarstrommodulen: Bei abgebrochenen Steckverbindungen oder abgefallenen Dosendeckeln liegen elektrische ...</p><p class="gk_npro_info ta_left"><a href="/category/top-thema" >Top-Thema</a> |  Mittwoch, 8 Oktober 2014 | <a class="gk_npro_intro_comments" href="/top-thema/sicherheitsrisiko-aleo-solar-warnt-vor-mangelhaften-anschlussdosen-bei-solarmodulen#comments" >Kommentare</a></p><a class="readon readon_class p_right" href="/sicherheitsrisiko-aleo-solar-warnt-vor-mangelhaften-anschlussdosen-bei-solarmodulen-26190" >Vollständigen Artikel lesen</a></div>	 
									</td>		
																						</tr>
												
						
						</table>			
					</div>
										<div class="gk_npro_full_tablewrap" style="width: 170px;">
						<table class="gk_npro_table" style="width: 170px;">
						
																		
													<tr valign="top">

								
																	<td style="width: 100%;padding: 3;" >
										<div class="nspro_bg_wrap"><h4 class="gk_npro_header ta_left"><a href="/oesterreich-preise-von-solarstromanlagen-gegenueber-dem-vorjahr-um-22-prozent-gesunken-26166" >Österreich: Preise von Solarstromanlagen gegenüber dem Vorjahr um 22 Prozent gesunken</a></h4><p class="gk_npro_text ta_left">Triefenstein, 02. April 2014 – Das Unternehmen PhotovoltaikZentrum – Michael Ziegler hat in Kooperation mit dem Beratungsunternehmen Dachgold e.U, bereits zum zweiten Mal die durchschnittlichen Preise von Photovoltaikanlagen in Österreich ...</p><p class="gk_npro_info ta_left"><a href="/category/marktentwicklung" >Marktentwicklung</a> |  Mittwoch, 2 April 2014 | <a class="gk_npro_intro_comments" href="/marktentwicklung/oesterreich-preise-von-solarstromanlagen-gegenueber-dem-vorjahr-um-22-prozent-gesunken#comments" >Kommentare</a></p><a class="readon readon_class p_right" href="/oesterreich-preise-von-solarstromanlagen-gegenueber-dem-vorjahr-um-22-prozent-gesunken-26166" >Vollständigen Artikel lesen</a></div>	 
									</td>		
																						</tr>
												
						
						</table>			
					</div>
										<div class="gk_npro_full_tablewrap" style="width: 170px;">
						<table class="gk_npro_table" style="width: 170px;">
						
																		
													<tr valign="top">

								
																	<td style="width: 100%;padding: 3;" >
										<div class="nspro_bg_wrap"><h4 class="gk_npro_header ta_left"><a href="/gehaltsstudie-gehaelter-und-loehne-der-solarbranche-erstmalig-veroeffentlicht-26150" >Gehaltsstudie: Gehälter und Löhne der Solarbranche erstmalig veröffentlicht</a></h4><p class="gk_npro_text ta_left">Triefenstein, 17.10.2013 - Das Marktforschungsunternehmen PhotovoltaikZentrum - Michael Ziegler veröffentlicht erstmals die Daten der jährlich erscheinenden Gehaltsstudie "Das verdient die Solarbranche wirklich". Bisher konnte die Studie ausschließlich kostenpflichtig erworben werden ...</p><p class="gk_npro_info ta_left"><a href="/category/marktentwicklung" >Marktentwicklung</a> |  Donnerstag, 17 Oktober 2013 | <a class="gk_npro_intro_comments" href="/marktentwicklung/gehaltsstudie-gehaelter-und-loehne-der-solarbranche-erstmalig-veroeffentlicht#comments" >Kommentare</a></p><a class="readon readon_class p_right" href="/gehaltsstudie-gehaelter-und-loehne-der-solarbranche-erstmalig-veroeffentlicht-26150" >Vollständigen Artikel lesen</a></div>	 
									</td>		
																						</tr>
												
						
						</table>			
					</div>
										<div class="gk_npro_full_tablewrap" style="width: 170px;">
						<table class="gk_npro_table" style="width: 170px;">
						
																		
													<tr valign="top">

								
																	<td style="width: 100%;padding: 3;" >
										<div class="nspro_bg_wrap"><h4 class="gk_npro_header ta_left"><a href="/photovoltaik-aktuell-die-top-headlines-der-woche-26143" >Photovoltaik aktuell - Die TOP-Headlines der Woche!</a></h4><p class="gk_npro_text ta_left">-- Marktbelebung: Defibrilator-Hersteller entdecken Solarunternehmen als neue Zielgruppe --
-- Langeweile: Wechselrichter sucht neuen Wirkungsgrad --
-- Vermarktungszwang: BDEW wegen unheilbarer Neurose in Psychiatrie eingeliefert --
-- Hoch, runter, links rechts, ja was ...</p><p class="gk_npro_info ta_left"><a href="/category/top-thema" >Top-Thema</a> |  Montag, 30 September 2013 | <a class="gk_npro_intro_comments" href="/top-thema/photovoltaik-aktuell-die-top-headlines-der-woche#comments" >Kommentare</a></p><a class="readon readon_class p_right" href="/photovoltaik-aktuell-die-top-headlines-der-woche-26143" >Vollständigen Artikel lesen</a></div>	 
									</td>		
																						</tr>
												
						
						</table>			
					</div>
										<div class="gk_npro_full_tablewrap" style="width: 170px;">
						<table class="gk_npro_table" style="width: 170px;">
						
																		
													<tr valign="top">

								
																	<td style="width: 100%;padding: 3;" >
										<div class="nspro_bg_wrap"><h4 class="gk_npro_header ta_left"><a href="/photovoltaikstudie-gehaelter-leicht-gestiegen-stimmung-bei-arbeitnehmern-auf-dem-tiefpunkt-26122" >Photovoltaikstudie: Gehälter leicht gestiegen, Stimmung bei Arbeitnehmern auf dem Tiefpunkt</a></h4><p class="gk_npro_text ta_left">Triefenstein, 04. Juni 2013 – Die Gehälter in der Photovoltaikbranche sind gegenüber dem Vorjahr nur um 1,63% gestiegen. Die Beschäftigten sind im Vergleich zum Vorjahr unzufriedener mit ihrem Gehalt und ...</p><p class="gk_npro_info ta_left"><a href="/category/marktentwicklung" >Marktentwicklung</a> |  Dienstag, 4 Juni 2013 | <a class="gk_npro_intro_comments" href="/marktentwicklung/photovoltaikstudie-gehaelter-leicht-gestiegen-stimmung-bei-arbeitnehmern-auf-dem-tiefpunkt#comments" >Kommentare</a></p><a class="readon readon_class p_right" href="/photovoltaikstudie-gehaelter-leicht-gestiegen-stimmung-bei-arbeitnehmern-auf-dem-tiefpunkt-26122" >Vollständigen Artikel lesen</a></div>	 
									</td>		
																						</tr>
												
						
						</table>			
					</div>
										<div class="gk_npro_full_tablewrap" style="width: 170px;">
						<table class="gk_npro_table" style="width: 170px;">
						
																		
													<tr valign="top">

								
																	<td style="width: 100%;padding: 3;" >
										<div class="nspro_bg_wrap"><h4 class="gk_npro_header ta_left"><a href="/gehaelter-in-der-solarbranche-wie-erfolgsversprechend-sind-variable-entgeltbestandteile-ueberhaupt-26117" >Gehälter in der Solarbranche: Wie erfolgsversprechend sind variable   Entgeltbestandteile überhaupt?</a></h4><p class="gk_npro_text ta_left">Triefenstein, 21. Mai 2013, Wie aus den aktuellen Daten der Gehaltsstudie des Unternehmens PhotovoltaikZentrum - Michael Ziegler hervorgeht, gehen immer mehr Solarunternehmen über auf variable Entgeltbestandteile. Machte das Grundgehalt eines ...</p><p class="gk_npro_info ta_left"><a href="/category/marktentwicklung" >Marktentwicklung</a> |  Dienstag, 21 Mai 2013 | <a class="gk_npro_intro_comments" href="/marktentwicklung/gehaelter-in-der-solarbranche-wie-erfolgsversprechend-sind-variable-entgeltbestandteile-ueberhaupt#comments" >Kommentare</a></p><a class="readon readon_class p_right" href="/gehaelter-in-der-solarbranche-wie-erfolgsversprechend-sind-variable-entgeltbestandteile-ueberhaupt-26117" >Vollständigen Artikel lesen</a></div>	 
									</td>		
																						</tr>
												
						
						</table>			
					</div>
										<div class="gk_npro_full_tablewrap" style="width: 170px;">
						<table class="gk_npro_table" style="width: 170px;">
						
																		
													<tr valign="top">

								
																	<td style="width: 100%;padding: 3;" >
										<div class="nspro_bg_wrap"><h4 class="gk_npro_header ta_left"><a href="/neue-photovoltaikstudie-die-bekanntesten-wechselrichterhersteller-deutschlands-26114" >Neue Photovoltaikstudie: Die bekanntesten Wechselrichterhersteller Deutschlands</a></h4><p class="gk_npro_text ta_left">Triefenstein, 02. Mai 2013, Die populärsten Wechselrichterhersteller in Deutschland sind laut einer aktuellen Studie des Marktforschers PhotovoltaikZentrum – Michael Ziegler die SMA Solar Technology AG, die Fronius International GmbH und ...</p><p class="gk_npro_info ta_left"><a href="/category/marktentwicklung" >Marktentwicklung</a> |  Donnerstag, 2 Mai 2013 | <a class="gk_npro_intro_comments" href="/marktentwicklung/neue-photovoltaikstudie-die-bekanntesten-wechselrichterhersteller-deutschlands#comments" >Kommentare</a></p><a class="readon readon_class p_right" href="/neue-photovoltaikstudie-die-bekanntesten-wechselrichterhersteller-deutschlands-26114" >Vollständigen Artikel lesen</a></div>	 
									</td>		
																						</tr>
												
						
						</table>			
					</div>
										<div class="gk_npro_full_tablewrap" style="width: 170px;">
						<table class="gk_npro_table" style="width: 170px;">
						
																		
													<tr valign="top">

								
																	<td style="width: 100%;padding: 3;" >
										<div class="nspro_bg_wrap"><h4 class="gk_npro_header ta_left"><a href="/wartung-und-service-bei-photovoltaikanlagen-vertrauen-ist-gut-kontrolle-ist-besser-26100" >Wartung und Service bei Photovoltaikanlagen: Vertrauen ist gut, Kontrolle ist besser</a></h4><p class="gk_npro_text ta_left">Berlin/Triefenstein, 05. April 2013, Der Online-Marktplatz Milk the Sun und das Marktforschungsunternehmen PhotovoltaikZentrum - Michael Ziegler stellen erste Ergebnisse ihrer Marktstudie zum Thema Wartung, Instandhaltung, Pflege und Betrieb einer Photovoltaik-Anlage, ...</p><p class="gk_npro_info ta_left"><a href="/category/marktentwicklung" >Marktentwicklung</a> |  Freitag, 5 April 2013 | <a class="gk_npro_intro_comments" href="/marktentwicklung/wartung-und-service-bei-photovoltaikanlagen-vertrauen-ist-gut-kontrolle-ist-besser#comments" >Kommentare</a></p><a class="readon readon_class p_right" href="/wartung-und-service-bei-photovoltaikanlagen-vertrauen-ist-gut-kontrolle-ist-besser-26100" >Vollständigen Artikel lesen</a></div>	 
									</td>		
																						</tr>
												
						
						</table>			
					</div>
								
				</div>
			</div>
					</div>
	
			
	</div>


<script type="text/javascript">
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["gk_npro-newspro1"] = {
	"animation_speed": 500,
	"animation_interval": 5000};
</script>				</div>
		</div>
	
		</div>
			
			
				<div id="left_bottom" class="clear">
					<div class="moduletable_none">
			   			<div class="moduletable_content">
				<!-- JoomlaStatsActivated -->			</div>
		</div>
			<div class="moduletable">
			   			<div class="moduletable_content">
				
<!-- Simple Image Holder 1.5.12 starts here -->
<div style='text-align:left;'><a target='_blank' href='http://web-adressbuch.de'><img class='sih3624' src='http://www.photovoltaik-guide.de/images/Auszeichnungsbanner 2016 - photovoltaik-guide.de.jpg' border='0' alt='web-adressbuch' title='web-adressbuch' width='170' height='46' /></a></div>
<!-- Simple Image Holder 1.5.12 ends here -->
			</div>
		</div>
			<div class="moduletable">
			   			<div class="moduletable_content">
				<div class="bannergroup">


</div>			</div>
		</div>
	
		</div>
				
	</div>
	
</div>
			

<div id="gk_content" >
	
		
	
<div id="content_wrap" class="clear">
												<div id="gk_current" >
								<div id="gk_current_wrap">
																																				<div id="component_wrap" class="clear">
																																																<div id="component">
																				
			<script type="text/javascript" language="javascript">
			<!--
			var sfolder = '';
			var fcvote_text=Array(
				'Ihr Browser unterstützt kein Ajax',
				'laden',
				'Danke für die Stimme',
				'Sie müssen sich einloggen um diesen Beitrag zu den persönlichen Favoriten hinzuzufügen.',
				'Sie haben für diesen Beitrag bereits eine Stimme abgegeben',
				'Stimmen',
				'Stimme'
				);
			-->
			</script>
<div id="flexicontent" class="flexicontent item26362 type1">

	<!-- BOF buttons -->
	<p class="buttons">
								<a class="editlinktip hasTip" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" href="/index.php?view=items&amp;cid=618%3Aausbildung&amp;id=26362%3A2017-02-07-13-07-28&amp;pop=1&amp;tmpl=component&amp;print=1&amp;option=com_flexicontent&amp;Itemid=113" title="Drucken" rel="nofollow">
			<img alt="Drucken" src="/templates/gk_twn/images/printButton.png">
		</a>
			</p>
	<!-- EOF buttons -->

	<!-- BOF page title -->
		<!-- EOF page title -->

	<!-- BOF item title -->
		<h2 class="contentheading">
		Schulungen: IBC SOLAR Competence Center feiert 5-jähriges Bestehen	</h2>
		<!-- EOF item title -->

	<!-- BOF item informations -->
			<p class="iteminfo">
				
		<span class="created">
			<span class="fcvalue"><b>photovoltaik-guide.de / Michael Ziegler</b></span><span class="fclabel"> |</span><span class="fcvalue"><b>Dienstag, 07. Februar 2017</b></span>
		</span>
	</p>
			<!-- EOF item informations -->

	<!-- BOF item rating, tags, favourites -->
					<div class="itemactions">
			
						<span class="voting">
			
		<div class="voting">
			<div class="fcvote">
				<ul>
    				<li id="rating_26362_main" class="current-rating" style="width:0%;"></li>
    				<li><a href="javascript:void(null)" onclick="javascript:FCVote(26362,1,0,0,'main',1);" title="miserabel" class="one">1</a></li>
    				<li><a href="javascript:void(null)" onclick="javascript:FCVote(26362,2,0,0,'main',1);" title="schlecht" class="two">2</a></li>
    				<li><a href="javascript:void(null)" onclick="javascript:FCVote(26362,3,0,0,'main',1);" title="mittelmäßig" class="three">3</a></li>
    				<li><a href="javascript:void(null)" onclick="javascript:FCVote(26362,4,0,0,'main',1);" title="gut" class="four">4</a></li>
    				<li><a href="javascript:void(null)" onclick="javascript:FCVote(26362,5,0,0,'main',1);" title="excellent" class="five">5</a></li>
				</ul>
			</div>
  			<span id="fcvote_26362_main" class="fcvote-count">
  				<small>(0 Stimmen)
 	 			</small>
 	 		</span>
 	 	</div>			</span>
				
						<span class="favourites">
							</span>
					</div>
				<!-- EOF item informations -->

	<!-- BOF event afterDisplayTitle -->
		<!-- EOF event afterDisplayTitle -->

	<!-- BOF event beforeDisplayContent -->
	<center><script type="text/javascript">
google_ad_client = "pub-5043889916733396";
/* 468x60 - photovoltaik-guide.de */
google_ad_slot = "3205162172";
google_ad_width = 468;
google_ad_height = 60;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>	<!-- EOF event beforeDisplayContent -->

	
	<div class="description">
	<p style="text-align: justify;">Die IBC SOLAR AG feiert das 5-jährige Jubiläum seines Competence Centers. Langjährig erfahrene interne und externe Fachreferenten haben seit 2012 jährlich circa 2.000 Fachpartner und Mitarbeiter rund um die Beratung, Planung und Installation von PV-Anlagen geschult.<br />&nbsp;<br />Pro Jahr veranstaltet IBC SOLAR etwa 100 Seminare und Schulungen zu den Themengebieten Systemtechnik, Betriebsführung, Vertrieb und PV-Planungssoftware. Daneben nehmen die Ausbildungs-Lehrgänge in Zusammenarbeit mit dem TÜV Rheinland einen großen Stellenwert ein. So können sich interessierte Fachpartner zum zertifizierten Photovoltaik-Service- und Wartungstechniker oder zum Gutachter für Solaranlagen ausbilden lassen. Diese Lehrgänge wurden speziell für Fachpartner von IBC SOLAR konzipiert und sind in Deutschland einzigartig. Bis dato wurden rund 60 Gutachter und über 100 Service- und Wartungstechniker ausgebildet.<br />&nbsp;<br />„Unsere Seminare orientieren sich an aktuellen Themen sowie den Wünschen und Anregungen unserer Fachpartner. So sind beispielsweise aktuell Lehrgänge zum EEG 2017 und PV-Profi-Seminare, bei denen es um den neuesten Stand der Systemtechnik geht, besonders beliebt“, erklärt Christian Thierauf, Produktmanager Seminare und Planungssoftware bei IBC SOLAR. <br />&nbsp;<br />Michael Vogtmann von der DGS (Deutsche Gesellschaft für Sonnenenergie) ist regelmäßig für IBC SOLAR als Referent im Competence Center oder in Webinaren tätig: „Bei den IBC SOLAR Seminaren herrscht eine konstruktive Atmosphäre. Vor allem das Netzwerken mit Branchen-Kollegen bietet den Teilnehmern immer einen großen Mehrwert.“<br />&nbsp;<br />IBC SOLAR setzt bei den Schulungen stets auf den Bezug zur Praxis: So finden beispielsweise Trainingseinheiten zu allen gängigen IBC SOLAR Halterungssystemen an eigens dafür installierten Dachkonstruktionen statt. Von der Montage der Unterkonstruktion bis hin zur Installation der Module bekommen die Fachpartner Schritt für Schritt das notwendige Know-how vermittelt. <br />&nbsp;<br />Um den Fachpartnern auch zukünftig einen umfassenden Service zu bieten, setzt IBC SOLAR seit einigen Monaten verstärkt auf Webinare, in die sich die Kunden ganz bequem von zu Hause oder dem Geschäft aus einwählen können.<br />&nbsp;<br />Quelle: IBC SOLAR AG</p>	</div>
	
	<!-- BOF event afterDisplayContent -->
	<script type="text/javascript">
google_ad_client = "pub-5043889916733396";
/* 300x250 - photovoltaik-guide.de */
google_ad_slot = "0759589422";
google_ad_width = 300;
google_ad_height = 250;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>	<!-- EOF event afterDisplayContent -->

	<!-- BOF item rating, tags, favourites -->
			<div class="itemadditionnal">
				<span class="categories">
			<span class="fclabel">Kategorien:</span>
			<span class="fcvalue"><a class="fc_categories link_categories" href="/category/ausbildung">Ausbildung</a></span>
		</span>
		
				<span class="tags">
			<span class="fclabel">Tags:</span>
			<span class="fcvalue"><a class="fc_tags link_tags" href="/tags/ibc-solar-ag">IBC Solar AG</a> | <a class="fc_tags link_tags" href="/tags/jubilaeum">Jubiläum</a> | <a class="fc_tags link_tags" href="/tags/schulungen">Schulungen</a></span>
		</span>
			</div>
			<!-- EOF item informations -->

	<!-- BOF comments -->
			<div class="comments">
	<script type="text/javascript">
<!--
var jcomments=new JComments(26362, 'com_flexicontent','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Kommentar schreiben</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="30" size="22" tabindex="1" />
	<label for="comments-form-name">Name (Pflichtfeld)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-Mail (Pflichtfeld)</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=53179" width="121" height="60" alt="Sicherheitscode" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Aktualisieren</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="26362" />
	<input type="hidden" name="object_group" value="com_flexicontent" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Fett','Text eingeben');
	jcEditor.addButton('i','Kursiv','Text eingeben');
	jcEditor.addButton('u','Unterstrichen','Text eingeben');
	jcEditor.addButton('s','Durchgestrichen','Text eingeben');
	jcEditor.addButton('quote','Zitat','Zitieren');
	jcEditor.addButton('list','Liste','Text für die Liste eingeben');
	jcEditor.initSmiles('http://www.photovoltaik-guide.de/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"></div>
</div>
	</div>
			<!-- EOF comments -->

</div>
																</div>
																																												</div>
																																</div>
				</div>
								</div>
	
		
</div>

			
<div id="gk_right" class="column">

	<div id="gk_right_wrap">
	
				<div id="right_top" class="clear">
					<div class="moduletable">
			   			<div class="moduletable_content">
				<div id="rss_feeds">

<div id="rss_feed_de">
<a href="http://www.photovoltaik-guide.de/feed">
<img src="http://www.photovoltaik-guide.de//images/wordpress/RSS.jpg" alt="RSS Feed" width="14" height="14"/>
<span class="rss_feed_desc">   Deutsche News</span>
</a>
</div>

<div id="rss_feed_en">
<a href="http://www.photovoltaik-guide.de/feed-en">
<img src="http://www.photovoltaik-guide.de//images/wordpress/RSS.jpg" alt="RSS Feed" width="14" height="14"/>
<span class="rss_feed_desc">   English news</span>
</a>
</div>

</div>			</div>
		</div>
			<div class="moduletable">
			   			<div class="moduletable_content">
				<div id='facebook_twitter'>

<a target='_blank' href='http://twitter.com/solarguide'>
<img  src='http://www.photovoltaik-guide.de/images/guide/twitter.jpg' border='0' alt='follow us at twitter' title='follow us at twitter' />
</a>
</div>			</div>
		</div>
			<div class="moduletable">
							<h3><span>Werbe-Empfehlung</span></h3>
			   			<div class="moduletable_content">
				<hr />
<p><span style="font-size: 10pt;"><a target="_blank" href="http://www.drohnen-journal.de">Drohnen-Journal.de - News und Wissenswertes über Drohnen und Multicopter<br /></a></span></p>
<hr />
<p><span style="font-size: 10pt;"><a title="Drohnen Haftpflichtversicherung, Drohnen-Haftpflichtversicherung, Drohnen Haftpflicht, Drohnen Versicherung, gewerblich, privat" target="_blank" href="http://www.drohnen-versicherung.com/">Drohnenversicherung</a></span></p>
<hr />
<p><span style="font-size: 10pt;"><a title="Elektronikversicherung, Elektroversicherung und Elektronik-Pauschalversicherung" target="_blank" href="http://www.rosa-elektronikversicherung.de">Elektronikversicherung und Elektronik-Pauschalversicherung</a></span></p>
<hr />
<p><span style="font-size: 10pt;"><a target="_blank" href="http://www.razuro.de">RAZURO - Exklusive Rasiermesser und edles Rasierzubehör</a></span></p>
<hr />
<p>&nbsp;</p>			</div>
		</div>
			<div class="moduletable">
							<h3><span>Newsletter anfordern</span></h3>
			   			<div class="moduletable_content">
				<div class="acymailing_module" id="acymailing_module_formAcymailing1">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing1"  >
		<form id="formAcymailing1" action="/" onsubmit="return submitacymailingform('optin','formAcymailing1')" method="post" name="formAcymailing1">
		<div class="acymailing_module_form" >
									<table class="acymailing_form">
				<tr>
												<td class="acyfield_name">
							<input id="user_name_formAcymailing1" size="15" onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" type="text" class="inputbox" name="user[name]" value="Name" />							</td></tr><tr>							<td class="acyfield_email">
							<input id="user_email_formAcymailing1" size="15" onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" type="text" class="inputbox" name="user[email]" value="E-mail" />							</td></tr><tr>					<td  class="acysubbuttons">
												<input class="button subbutton" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing1'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.photovoltaik-guide.de%2F2017-02-07-13-07-28-26362"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.photovoltaik-guide.de%2F2017-02-07-13-07-28-26362"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing1" />
						<input type="hidden" name="Itemid" value="113"/>			</div>
		</form>
	</div>
	</div>			</div>
		</div>
			<div class="moduletable">
							<h3><span>energieblogger.net</span></h3>
			   			<div class="moduletable_content">
				<p><a target="_blank" href="http://www.energieblogger.net"><img alt="energieblogger.net - offizieller sponsor der energiewende" src="/images/banners/energieblogger.net%20-%20offizieller%20sponsor%20der%20energiewende.jpg" height="150" width="200" /></a></p>			</div>
		</div>
			<div class="moduletable">
			   			<div class="moduletable_content">
				<div class="bannergroup">

	<div class="bannerheader">Werbeanzeige</div>
<div class="banneritem"><a href="/banner/rosa-photovoltaikde-rechte-seite-160-x-600" target="_blank"><img src="http://www.photovoltaik-guide.de/images/banners/160x600-google-final.gif" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	
		</div>
			
			
				<div id="right_bottom" class="clear">
					<div class="moduletable">
			   			<div class="moduletable_content">
				<div class="bannergroup">

	<div class="bannerheader">Werbeanzeige</div>
<div class="banneritem"><a href="/banner/banner-3" target="_blank"><img src="http://www.photovoltaik-guide.de/images/banners/Hier koennte Ihr Banner stehen_20100526114421.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	
		</div>
				
	</div>
	
</div>
		</div>
	</div>
</div>
	
		
<div id="gk_bottom" class="clear">
            <div id="gk_bottom1" class="clearfix">
                        <div class="us_width-20 us_width">
                  		<div class="moduletable">
							<h3><span>Links</span></h3>
			   			<div class="moduletable_content">
				<div id = "menu_linksstaticbottom"><ul  class="mainmenu_linksstaticbottom"><li class="mainmenuli_linksstaticbottom"><a href="/category/englische-news" class="mainmenua_linksstaticbottom" id="active_menu_linksstaticbottom">Englische News</a></li><li class="mainmenuli_linksstaticbottom"><a href="/mitmachen" class="mainmenua_linksstaticbottom">Jobs beim PV-Guide</a></li><li class="mainmenuli_linksstaticbottom"><a href="/solar-handelsplattformen" class="mainmenua_linksstaticbottom">Solar Handelsplattformen</a></li><li class="mainmenuli_linksstaticbottom"><a href="/stellengesuche" class="mainmenua_linksstaticbottom">Stellengesuche</a></li><li class="mainmenuli_linksstaticbottom"><a href="/solarbuecher" class="mainmenua_linksstaticbottom">Solarbücher</a></li><li class="mainmenuli_linksstaticbottom"><a href="/suchebiete" class="mainmenua_linksstaticbottom">Suche/Biete</a></li><li class="mainmenuli_linksstaticbottom"><a href="/meinungsumfragen" class="mainmenua_linksstaticbottom">Meinungsumfragen</a></li><li class="mainmenuli_linksstaticbottom"><a href="/sitemap" class="mainmenua_linksstaticbottom">Sitemap</a></li></ul></div>			</div>
		</div>
	
            </div>
                                                <div class="us_width-20 us_width">
                  		<div class="moduletable">
							<h3><span>Gesetze & Tarife</span></h3>
			   			<div class="moduletable_content">
				<div id = "menu_linksstaticbottom"><ul  class="mainmenu_linksstaticbottom"><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/gesetze-a-tarife/bulgarien" class="mainmenua_linksstaticbottom">Bulgarien</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/gesetze-a-tarife/deutschland" class="mainmenua_linksstaticbottom">Deutschland</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/gesetze-a-tarife/frankreich" class="mainmenua_linksstaticbottom">Frankreich</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/gesetze-a-tarife/grossbritannien" class="mainmenua_linksstaticbottom">Großbritannien</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/gesetze-a-tarife/italien" class="mainmenua_linksstaticbottom">Italien</a></li><li class="mainmenuli_linksstaticbottom"><a href="/oesterreich" class="mainmenua_linksstaticbottom">Österreich</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/gesetze-a-tarife/tschechische-republik" class="mainmenua_linksstaticbottom">Tschechische Republik</a></li><li class="mainmenuli_linksstaticbottom"><a href="/tuerkei" class="mainmenua_linksstaticbottom">Türkei</a></li></ul></div>			</div>
		</div>
	
            </div>
                                    <div class="us_width-20 us_width">
                  		<div class="moduletable">
							<h3><span>Solaranlagen</span></h3>
			   			<div class="moduletable_content">
				<div id = "menu_linksstaticbottom"><ul  class="mainmenu_linksstaticbottom"><li class="mainmenuli_linksstaticbottom"><a href="/anlagenkennzeichnung" class="mainmenua_linksstaticbottom">Anlagenkennzeichnung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/solaranlagen/anlagenwartung" class="mainmenua_linksstaticbottom">Anlagenwartung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/blindleistung" class="mainmenua_linksstaticbottom">Blindleistung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/solaranlagen/dachneigung-und-ausrichtung" class="mainmenua_linksstaticbottom">Dachneigung und Ausrichtung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/solaranlagen/dachstatik" class="mainmenua_linksstaticbottom">Dachstatik</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/solaranlagen/einspeiseverguetung" class="mainmenua_linksstaticbottom">Einspeisevergütung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/solaranlagen/einspeisevertrag" class="mainmenua_linksstaticbottom">Einspeisevertrag</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/solaranlagen/energieversorger-abrechnung" class="mainmenua_linksstaticbottom">Energieversorger-Abrechnung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/versicherung/ertragsausfall" class="mainmenua_linksstaticbottom">Ertragsausfallversicherung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/versicherung/wohngebaeudeversicherung" class="mainmenua_linksstaticbottom">Gebäudeversicherung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/solaranlagen/gewerbeanmeldung" class="mainmenua_linksstaticbottom">Gewerbeanmeldung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/solaranlagen/investitionskosten" class="mainmenua_linksstaticbottom">Investitionskosten</a></li><li class="mainmenuli_linksstaticbottom"><a href="/renditeberechnung" class="mainmenua_linksstaticbottom">Online-Renditeberechnung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/versicherung/allgefahrenversicherung" class="mainmenua_linksstaticbottom">Photovoltaikversicherung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/solaranlagen/solarstrahlungswerte" class="mainmenua_linksstaticbottom">Solarstrahlungswerte</a></li><li class="mainmenuli_linksstaticbottom"><a href="/solarmodultypen" class="mainmenua_linksstaticbottom">Solarmodultypen</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wechselrichtertypen" class="mainmenua_linksstaticbottom">Wechselrichtertypen</a></li><li class="mainmenuli_linksstaticbottom"><a href="/standort" class="mainmenua_linksstaticbottom">Standort</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/solaranlagen/umsatzsteuerpflicht" class="mainmenua_linksstaticbottom">Umsatzsteuerpflicht</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/solaranlagen/verschattung" class="mainmenua_linksstaticbottom">Verschattung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/zahlungsbedingungen" class="mainmenua_linksstaticbottom">Zahlungsbedingungen</a></li></ul></div>			</div>
		</div>
	
            </div>
                                                <div class="us_width-20 us_width">
                  		<div class="moduletable">
							<h3><span>Marketing/Werbung</span></h3>
			   			<div class="moduletable_content">
				<div id = "menu_linksstaticbottom"><ul  class="mainmenu_linksstaticbottom"><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/marketingwerbung/google-adwords" class="mainmenua_linksstaticbottom">Google AdWords</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/marketingwerbung/guerilla-marketing" class="mainmenua_linksstaticbottom">Guerilla-Marketing</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/marketingwerbung/meinungsforschung" class="mainmenua_linksstaticbottom">Meinungsforschung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/marketingwerbung/postwurfsendungen" class="mainmenua_linksstaticbottom">Postwurfsendungen</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/marketingwerbung/pressearbeit" class="mainmenua_linksstaticbottom">Pressearbeit</a></li><li class="mainmenuli_linksstaticbottom"><a href="/virales-marketing" class="mainmenua_linksstaticbottom">Virales Marketing</a></li></ul></div>			</div>
		</div>
	
            </div>
                                                <div class="us_width-20 us_width last-child">
                  		<div class="moduletable">
							<h3><span>Dachverpachtung</span></h3>
			   			<div class="moduletable_content">
				<div id = "menu_linksstaticbottom"><ul  class="mainmenu_linksstaticbottom"><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/dachverpachtung/dachpacht-verguetungsarten" class="mainmenua_linksstaticbottom">Dachpacht-Vergütungsarten</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/dachverpachtung/dachscout-grundausruestung" class="mainmenua_linksstaticbottom">Dachscout-Grundausrüstung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/dachverpachtung/grundbucheintragung" class="mainmenua_linksstaticbottom">Grundbucheintragung</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/dachverpachtung/pachtvertrag" class="mainmenua_linksstaticbottom">Pachtvertrag</a></li><li class="mainmenuli_linksstaticbottom"><a href="/wissenswertes/dachverpachtung/verpachtung-a-versicherung" class="mainmenua_linksstaticbottom">Verpachtung & Versicherung</a></li></ul></div>			</div>
		</div>
	
            </div>
                  </div>
      			
      </div>
	
		
<div id="gk_footer" class="clearfix">
								<div id="footer_menu">
								<div id = "menu_footer"><ul  class="mainmenu_footer"><li class="mainmenuli_footer"><a href="/index.php?Itemid=1" class="mainmenua_footer">Home</a></li><li class="mainmenuli_footer"><span class="mainmenua_footer">◊</span></li><li class="mainmenuli_footer"><a href="/media-daten" class="mainmenua_footer">Media-Daten</a></li><li class="mainmenuli_footer"><span class="mainmenua_footer">◊</span></li><li class="mainmenuli_footer"><a href="/agb" class="mainmenua_footer">AGB</a></li><li class="mainmenuli_footer"><span class="mainmenua_footer">◊</span></li><li class="mainmenuli_footer"><a href="/impressum" class="mainmenua_footer">Impressum</a></li><li class="mainmenuli_footer"><span class="mainmenua_footer">© 2009-2017 photovoltaik-guide.de</span></li></ul></div>
				</div>
								
								
				<!-- Copyright Information -->
				<div id="informations">
								© 2009-2011 photovoltaik-guide.de				</div>
				
				<div class="clearfix">
								<div id="u_footer_links">   
					<div class="bannergroup">


</div>   
				</div>
									  
								<div id="u_footer_rechts">   
					<div class="bannergroup">


</div>   
				</div>
								</div>
				
</div>		
	</div>
	
	
	
	</body>
</html>